2018年04月6日网站服务器迁移完成……

修复dede5.7 wap模块不能使用的问题

php 苏 demo 1860℃ 0评论

dede ,传说中的织梦CMS系统,很牛逼,很强大!

但是5.7 这个版本的wap 模块 ,不能够使用,对此,偶只能说:哎,你们城里人真会玩!

言归正传,来说解决办法吧。

打开 http://www.dedecms.com/addons/  进入dedecms 的模块&插件栏目。

然后下载wap 模块,将其解压缩,选择你使用的dedecms的编码,然后登陆到 你的dedecms后台,选择模块管理,上传新模块,然后勾选覆盖重名模块和文件即可。

 

PS:注意操作完成以后,后台选择wap模块卸载重新安装哦。

 

打赏

转载请注明:苏demo的别样人生 » 修复dede5.7 wap模块不能使用的问题

   如果本篇文章对您有帮助,欢迎向博主进行赞助,赞助时请写上您的用户名。
支付宝直接捐助帐号oracle_lee@qq.com 感谢支持!
喜欢 (0)or分享 (0)
发表我的评论
取消评论
表情